<!DOCTYPE html>
<html lang="zh-Hant-HK" class="nav-always"> <!-- 加上.nav-always for 首頁需要永遠出現 .masthead__nav -->
<head>
<meta charset="utf-8">
<meta http-equiv="X-UA-Compatible" content="IE=edge,requiresActiveX=true">
<meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, shrink-to-fit=no">


<link rel="canonical" href="https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177" />
<script type="application/ld+json">
{
  "@context": "https://schema.org",
  "@type": "NewsMediaOrganization",
  "name": "am730",
  "url": "https://www.am730.com.hk/",
  "logo": "https://d2e7nuz2r6mjca.cloudfront.net/assets/img/logo_bottom.png",
  "contactPoint": [{
    "@type": "ContactPoint",
    "telephone": "+852 81730730",
    "contactType": "sales",
    "areaServed": "HK",
    "availableLanguage": ["en","Chinese"]
  },{
    "@type": "ContactPoint",
    "telephone": "+852 34083730",
    "contactType": "customer service",
    "areaServed": "HK",
    "availableLanguage": ["en","Chinese"]
  }],
  "sameAs": "https://www.facebook.com/am730hk"
}
</script>
<meta name="author" content="am730">
<meta name="publisher" content="am730">
<meta property="og:site_name" content="am730">
<meta property="og:type" content="article"/>
<meta property="og:description" content="城市大學位於大埔林村的動物醫學教學農場今日舉行開幕禮。農場有24隻上月由澳洲運抵的乳牛，將讓獸醫系學生學習畜牧、農場管理以及照顧乳牛的方法，包括行為、生理及營養學。

農場經理Eryl Done表示，農場管理是各級獸醫系學生的必修課程，首兩年學習乳牛基本照顧方法，3年級起學習乳牛臨床治療，相信農場可為學生提供獨特平"/>
<meta property="og:url" content="https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177"/>

    <title>城大農場今開幕　獸醫學生將照顧乳牛生產牛奶 | am730</title>
    <meta property="og:title" content="城大農場今開幕　獸醫學生將照顧乳牛生產牛奶 | am730"/>
    <meta property="og:image" itemprop="image" content="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/banner/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.13%20PM%20%281%29.jpeg?itok=oGFhm4Yl"/>
    
      

<meta name="keywords" content="本港新聞,香港新聞網,香港新聞,新聞香港,新聞網,網上新聞,新聞網香港"/>
<meta name="description" content="城市大學位於大埔林村的動物醫學教學農場今日舉行開幕禮。農場有24隻上月由澳洲運抵的乳牛，將讓獸醫系學生學習畜牧、農場管理以及照顧乳牛的方法，包括行為、生理及營養學。

農場經理Eryl Done表示，農場管理是各級獸醫系學生的必修課程，首兩年學習乳牛基本照顧方法，3年級起學習乳牛臨床治療，相信農場可為學生提供獨特平"/>
<meta property="fb:app_id" content="575343882608106" />
<meta name="apple-itunes-app" content="app-id=350544669, app-argument=https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177"/>
<meta name="google-play-app" content="app-id=am730.legato.com.am730"/>

<link rel="apple-touch-icon" sizes="180x180" href="https://18.166.197.15/assets/favicons/apple-touch-icon.png">
<link rel="icon" type="image/png" sizes="32x32" href="https://18.166.197.15/assets/favicons/favicon-32x32.png">
<link rel="icon" type="image/png" sizes="16x16" href="https://18.166.197.15/assets/favicons/favicon-16x16.png">
<link rel="manifest" href="https://18.166.197.15/assets/favicons/site.webmanifest">
<link rel="mask-icon" href="https://18.166.197.15/assets/favicons/safari-pinned-tab.svg" color="#5bbad5">
<link rel="shortcut icon" href="https://18.166.197.15/favicon.ico">
<meta name="msapplication-TileColor" content="#603cba">
<meta name="msapplication-config" content="https://18.166.197.15/assets/favicons/browserconfig.xml">


<meta property="al:android:url" content="am730://fcm/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177" />
<meta property="al:android:package" content="am730.legato.com.am730">
<meta property="al:android:app_name" content="am730 免費報紙">
<meta property="al:web:should_fallback" content="true" />



<!-- initClient -->
<script>
function getCookie (name) {
  let value = `; ${document.cookie}`;
  let parts = value.split(`; ${name}=`);
  if (parts.length === 2) return parts.pop().split(';').shift();
}
if (typeof getCookie("a7fwv")!='undefined') {
  let root=document.getElementsByTagName('html')[0];
  if (root.className.indexOf("isWebView")<0) {
    root.className+=' isWebView';
  }
}
if (typeof getCookie("a7dark")!='undefined' && getCookie("a7dark")=="1") {
  let root=document.getElementsByTagName('html')[0];
  if (root.className.indexOf("isDark")<0) {
    root.className+=' isDark';
  }
}
if (typeof getCookie("a7text")!='undefined') {
  let root=document.getElementsByTagName('html')[0];
  if (getCookie("a7text")=="-1" && root.className.indexOf("textSizeSmall")<0) {
    root.className+=' textSizeSmall';
  }
  else if (getCookie("a7text")=="1" && root.className.indexOf("textSizeLarge")<0) {
    root.className+=' textSizeLarge';
  }
}
</script>

<!-- Global site tag (gtag.js) - Google Analytics -->
<script async src="https://www.googletagmanager.com/gtag/js?id=G-0E854V7DQ8"></script>
<script>
  window.dataLayer = window.dataLayer || [];
  window.GA4_ID='G-0E854V7DQ8';
  window.GA3_ID='UA-214453183-1';
  function gtag(){dataLayer.push(arguments);}
  var ga4_custom = {};


  ga4_custom['post_id_custom'] = "348177";
  ga4_custom['main_category_custom'] = "本地";
  ga4_custom['sub_category_custom'] = "";
  ga4_custom['columnist_custom'] = "";


  // user scope custom dimensions
  if (typeof window['getCookie']=='function' && typeof getCookie('a7mtk')=='string') {
    //ga4_custom['is_member_custom'] = 1;
    ga4_custom['member_id_custom'] = getCookie('a7mtk').split('%')[0];
  }
  gtag('js', new Date());
  gtag('config', window.GA4_ID, ga4_custom);//GA4
  gtag('config', window.GA3_ID);//GA3
</script>

<!-- Google Tag Manager -->
<script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-5HR648Z');</script>
<!-- End Google Tag Manager -->


<link rel="stylesheet" href="/assets/v1/css/base.css">
<link rel="stylesheet" href="/assets/css/app.css?v=221107.1451">
<script async src="https://securepubads.g.doubleclick.net/tag/js/gpt.js"></script>
<script type="application/javascript" src="https://anymind360.com/js/5488/ats.js"></script>
<script>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</script>
</head>

<body ontouchstart="">


<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-5HR648Z"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->

<div id="fb-root"></div>

<!-- Header -->
<header class="masthead">
    <div class="masthead-inner">
        <div class="masthead__logo">
            <a class="masthead__logo-img" href="/">am730</a>
        </div>
        
        <!--主選單-->
        <nav class="masthead__nav">
            <!--
                - .masthead__nav-link 目前所在的單元 加上 active
                - .masthead__nav-link 帶上不同的「分類色票」 js-hex="hex碼"
            -->

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/本地" js-hex="#2350A9" js-panel-btn="8e7eca1f">
                                <span class="masthead__nav-link-txt">本地</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/column" js-hex="#384264" js-panel-btn="64c7cd49">
                                <span class="masthead__nav-link-txt">專欄</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/體育" js-hex="#33B430" js-panel-btn="07401469">
                                <span class="masthead__nav-link-txt">體育</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                    
                            <a class="masthead__nav-link" target="_self" href="/國際" js-hex="#1CADA7">
                                <span class="masthead__nav-link-txt">國際</span>
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                    </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/娛樂" js-hex="#7725FF" js-panel-btn="ff95fa83">
                                <span class="masthead__nav-link-txt">娛樂</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                    
                            <a class="masthead__nav-link" target="_self" href="/中國" js-hex="#DC0B0C">
                                <span class="masthead__nav-link-txt">中國</span>
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                    </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/財經" js-hex="#E39500" js-panel-btn="5ef51d41">
                                <span class="masthead__nav-link-txt">財經</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/地產" js-hex="#3CB9D8" js-panel-btn="25724157">
                                <span class="masthead__nav-link-txt">地產</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/健康" js-hex="#D55A0D" js-panel-btn="fbc026c9">
                                <span class="masthead__nav-link-txt">健康</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                                            

                            
                            <a class="masthead__nav-link" target="_self" href="/生活" js-hex="#D51588" js-panel-btn="aefcbfca">
                                <span class="masthead__nav-link-txt">生活</span>
                                <i class="ico ico-thin-down"></i><!--下拉icon-->
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                        </div>

                            <div class="masthead__nav-item">
                    
                            <a class="masthead__nav-link" target="_self" href="/會員專區" js-hex="#5C20CB">
                                <span class="masthead__nav-link-txt">會員專區</span>
                                <b class="masthead__nav-link-dash"></b>
                            </a>
                        
                                    </div>

            
            <div class="masthead__nav-item  sticky"><!-- 要加上 sticky -->
                <div class="masthead__nav-link hover-black" js-panel-btn="allmenu" role="button"><!--DIV, 下拉綁定js-panel-btn 名稱固定不可變更，即展開全部選單 -->
                    <span class="masthead__nav-link-txt">更多</span>
                    <i class="ico ico-thin-down"></i><!--下拉icon-->
                    <b class="masthead__nav-link-dash bg-black"></b>
                </div> 
            </div>
            <div class="masthead__nav-item">
                <a class="masthead__nav-link hover-slate" href="/daily-news"><!-- 不用給色票 -->
                    <i class="ico ico-newspaper"></i>
                    <span class="masthead__nav-link-txt">日報</span>
                    <b class="masthead__nav-link-dash bg-slate"></b>
                </a>
            </div>
            <div class="masthead__nav-item">
                <a class="masthead__nav-link hover-brown" href="/old-issue"><!-- 不用給色票 -->
                    <i class="ico ico-flipbook"></i>
                    <span class="masthead__nav-link-txt">揭頁版</span>
                    <b class="masthead__nav-link-dash bg-brown"></b>
                </a>
            </div>
            <div class="masthead__nav-item">
                <a class="masthead__nav-link" href="https://mama730.com/" target="_blank" style="width:100px"><img src="/assets/v1/img/ui/mama730_bag.png" style="width:auto;height:24px">網購</a>
            </div>

        </nav><!--/.masthead__nav-->
        
        <!--搜尋, 登入-->
        <div class="masthead__service">
            
            <!--搜尋鈕-->
            <div class="btn-search" arial-label="搜尋" js-panel-btn="search"><!--下拉綁定js-panel-btn 不可變更 -->
                <i class="ico ico-thin-search"></i>
            </div>
            
            
            <!--
                - 將.btn-login attribute 加上 js-panel-btn="usermenu" 展開下拉panel (會員選單)
                - 將.btn-login attribute js-panel-btn 移除 - 按鈕click動作是打開 modal #loginBox (會員登入框)
            -->
            <a class="btn-login" href="javascript:void(0);" arial-label="登入">
                <i class="ico ico-thin-user"></i>
                <span class="btn-login-txt--loggedin">▾ <span class="btn-login-name"></span></span>
                <span class="btn-login-txt--loggedout">登入</span>
            </a>
        </div><!--/.masthead__service-->
        
        
        <!-- 漢堡鈕 -->
        <div class="masthead__toggle" js-panel-btn="allmenu" role="button" arial-label="展開全部選項"><b><i></i><i></i><i></i></b></div>
        
        
        
        <!-- panel -->
                    
                <nav class="masthead__panel" js-panel="8e7eca1f">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/本地/消委會" js-hex="#2350A9">
                                    <span class="masthead__submenu-link-txt">消委會</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/本地/am專題" js-hex="#2350A9">
                                    <span class="masthead__submenu-link-txt">am專題</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/本地/消費券" js-hex="#2350A9">
                                    <span class="masthead__submenu-link-txt">消費券</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/本地/施政報告2022" js-hex="#2350A9">
                                    <span class="masthead__submenu-link-txt">施政報告2022</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                
                <nav class="masthead__panel" js-panel="64c7cd49">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/新聞" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">新聞</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/財經" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">財經</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/健康" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">健康</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/娛樂" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">娛樂</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/生活" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">生活</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/column/體育" js-hex="#384264">
                                    <span class="masthead__submenu-link-txt">體育</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                
                <nav class="masthead__panel" js-panel="07401469">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/體育/世界盃" js-hex="#33B430">
                                    <span class="masthead__submenu-link-txt">世界盃</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/體育/行山" js-hex="#33B430">
                                    <span class="masthead__submenu-link-txt">行山</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                                    
                <nav class="masthead__panel" js-panel="ff95fa83">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/娛樂/collar" js-hex="#7725FF">
                                    <span class="masthead__submenu-link-txt">COLLAR</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/娛樂/mirror" js-hex="#7725FF">
                                    <span class="masthead__submenu-link-txt">MIRROR</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/娛樂/藝人專訪" js-hex="#7725FF">
                                    <span class="masthead__submenu-link-txt">藝人專訪</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/娛樂/睇戲煲劇" js-hex="#7725FF">
                                    <span class="masthead__submenu-link-txt">睇戲煲劇</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                                    
                <nav class="masthead__panel" js-panel="5ef51d41">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/財經/傑出上市公司大獎" js-hex="#E39500">
                                    <span class="masthead__submenu-link-txt">傑出上市公司大獎</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/財經/企業專訪" js-hex="#E39500">
                                    <span class="masthead__submenu-link-txt">企業專訪</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                
                <nav class="masthead__panel" js-panel="25724157">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/地產/睇樓團" js-hex="#3CB9D8">
                                    <span class="masthead__submenu-link-txt">睇樓團</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/地產/入伙天書" js-hex="#3CB9D8">
                                    <span class="masthead__submenu-link-txt">入伙天書</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                
                <nav class="masthead__panel" js-panel="fbc026c9">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/健康/癌症" js-hex="#D55A0D">
                                    <span class="masthead__submenu-link-txt">癌症</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/健康/心臟病" js-hex="#D55A0D">
                                    <span class="masthead__submenu-link-txt">心臟病</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/健康/糖尿病" js-hex="#D55A0D">
                                    <span class="masthead__submenu-link-txt">糖尿病</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                
                <nav class="masthead__panel" js-panel="aefcbfca">
                    <div class="masthead__submenu  masthead__panel-inner">
                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/旅遊飲食" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">旅遊飲食</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/自煮食譜" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">自煮食譜</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/女生" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">女生</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/科技" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">科技</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/職場" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">職場</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/親子" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">親子</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/玩樂" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">玩樂</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/奇趣" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">奇趣</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/消費著數" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">消費著數</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/好去處" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">好去處</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/特刊" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">特刊</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/市場資訊" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">市場資訊</span>
                                </a>
                            </div>

                        
                            <div class="masthead__submenu-item">
                                <a class="masthead__submenu-link" target="_self" href="/生活/真生活至尊品牌大獎2022" js-hex="#D51588">
                                    <span class="masthead__submenu-link-txt">真生活至尊品牌大獎2022</span>
                                </a>
                            </div>

                                            </div>
                </nav>

                                        

        <!-- panel (滿寬) -->
        <nav class="masthead__panel panel--full" js-panel="allmenu"><!-- js-panel="allmenu" 不可變更--> 
            <!--
                展開全部選單 .masthead__allmenu
                - .masthead__allmenu__row1-link 帶上此分類的「分類色票」 js-hex="hex碼"
            -->
            <div class="masthead__allmenu  masthead__panel-inner">
                <div class="masthead__allmenu-inner">
        
                    <!-- 主單元項目 -->
                    <div class="masthead__allmenu__row1">
                        <div class="masthead__allmenu__row1-item    d-block d-md-none"><!-- 回首頁按鈕，注意手機才show -->
                            <a class="masthead__allmenu__row1-link" href="/"><!--色票-->
                                <span class="masthead__allmenu__row1-link-txt">首頁</span>
                            </a>
                        </div>

                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/本地" js-hex="#2350A9"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">本地</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/column" js-hex="#384264"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">專欄</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/體育" js-hex="#33B430"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">體育</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/國際" js-hex="#1CADA7"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">國際</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/娛樂" js-hex="#7725FF"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">娛樂</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/中國" js-hex="#DC0B0C"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">中國</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/財經" js-hex="#E39500"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">財經</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/地產" js-hex="#3CB9D8"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">地產</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/健康" js-hex="#D55A0D"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">健康</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/生活" js-hex="#D51588"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">生活</span>
                                </a>
                            </div>
                                                    <div class="masthead__allmenu__row1-item">
                                <a class="masthead__allmenu__row1-link" href="/會員專區" js-hex="#5C20CB"><!--色票-->
                                    <span class="masthead__allmenu__row1-link-txt">會員專區</span>
                                </a>
                            </div>
                        
                    </div><!--/.masthead__allmenu__row1-->
        
                    <!-- 要放子項的單元 -->
                    <div class="masthead__allmenu__row2">

                                                    
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/本地">
                                            <span class="masthead__allmenu__row2-link-txt">本地</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/本地/消委會">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">消委會</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/本地/am專題">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">am專題</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/本地/消費券">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">消費券</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/本地/施政報告2022">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">施政報告2022</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                                                                    
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/體育">
                                            <span class="masthead__allmenu__row2-link-txt">體育</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/體育/世界盃">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">世界盃</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/體育/行山">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">行山</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                                                                    
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/娛樂">
                                            <span class="masthead__allmenu__row2-link-txt">娛樂</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/娛樂/collar">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">COLLAR</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/娛樂/mirror">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">MIRROR</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/娛樂/藝人專訪">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">藝人專訪</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/娛樂/睇戲煲劇">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">睇戲煲劇</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                                                                    
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/財經">
                                            <span class="masthead__allmenu__row2-link-txt">財經</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/財經/傑出上市公司大獎">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">傑出上市公司大獎</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/財經/企業專訪">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">企業專訪</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/地產">
                                            <span class="masthead__allmenu__row2-link-txt">地產</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/地產/睇樓團">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">睇樓團</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/地產/入伙天書">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">入伙天書</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/健康">
                                            <span class="masthead__allmenu__row2-link-txt">健康</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/健康/癌症">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">癌症</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/健康/心臟病">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">心臟病</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/健康/糖尿病">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">糖尿病</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                
                                <div class="masthead__allmenu__row2-col">
                                    <!--單元主項 -->
                                    <div class="masthead__allmenu__row2-item">
                                        <a class="masthead__allmenu__row2-link" target="_self" href="/生活">
                                            <span class="masthead__allmenu__row2-link-txt">生活</span>
                                        </a>
                                    </div>
                                    <!--子項列表-->
                                    <div class="masthead__allmenu__row2-sub">
                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/旅遊飲食">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">旅遊飲食</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/自煮食譜">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">自煮食譜</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/女生">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">女生</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/科技">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">科技</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/職場">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">職場</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/親子">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">親子</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/玩樂">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">玩樂</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/奇趣">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">奇趣</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/消費著數">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">消費著數</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/好去處">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">好去處</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/特刊">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">特刊</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/市場資訊">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">市場資訊</span>
                                                </a>
                                            </div>

                                                                                    <div class="masthead__allmenu__row2-sub-item">
                                                <a class="masthead__allmenu__row2-sub-link" target="_self" href="/生活/真生活至尊品牌大獎2022">
                                                    <span class="masthead__allmenu__row2-sub-link-txt">真生活至尊品牌大獎2022</span>
                                                </a>
                                            </div>

                                                                            </div>
                                </div>

                                                                                                                            
                    
                    </div><!--/.masthead__allmenu__row2-->
        
                    <!-- 特殊項目 -->
                    <div class="masthead__allmenu__row3">
                        <div class="masthead__allmenu__row3-item">
                            <a class="masthead__allmenu__row3-link hover-slate" href="/daily-news">
                                <i class="ico ico-newspaper"></i>
                                <span class="masthead__allmenu__row3-link-txt">日報</span>
                            </a>
                        </div>

                        <div class="masthead__allmenu__row3-item">
                            <a class="masthead__allmenu__row3-link hover-brown" href="/old-issue">
                                <i class="ico ico-flipbook"></i>
                                <span class="masthead__allmenu__row3-link-txt">揭頁版</span>
                            </a>
                        </div>

                        <div class="masthead__allmenu__row3-item">
                            <a class="masthead__allmenu__row3-link hover-blue" href="/member/bookmark/article">
                                <i class="ico ico-thin-bookmark"></i>
                                <span class="masthead__allmenu__row3-link-txt">書籤</span>
                            </a>
                        </div>
                    </div>
        
                    <!-- 其他 -->
                    <div class="py-3    d-block d-md-none"><!-- 注意手機才show -->
                        
                        <a class="donatebtn position-static" href="/sponsor">
                            <div class="donatebtn-inner">
                                <div class="donatebtn-content">
                                    <div class="h3"><b>支持AM730</b><i class="ico ico-thin-go small ml-2"></i></div>
                                </div>
                            </div>
                        </a>
                    </div>
                    
                    <div class="d-block d-md-none    py-3">
                        <div class="adbox" id="adbox--page_menu_bottom_ad">
                                    <div id="page_menu_bottom_ad" class="a7-gad">
        
    </div>
                        </div>	
                    </div>
                    
        
                    <!-- 分享 -->
                    <div class="masthead__allmenu__socials">
                        <a class="masthead__allmenu__socials-item" href="javascript:void(0);"><i class="ico ico-round-facebook">Facebook</i></a>
                        <a class="masthead__allmenu__socials-item" href="javascript:void(0);"><i class="ico ico-round-instagram">Instagram</i></a>
                        <a class="masthead__allmenu__socials-item" href="javascript:void(0);"><i class="ico ico-round-youtube">Youtube</i></a>
                        <a class="mastfoot__allmenu__socials-item" href="https://www.house730.com/" target="_blank" style="width:60px"><img src="/assets/v1/img/ui/house730.png" style="width:100%"></a>
			            <a class="mastfoot__allmenu__socials-item" href="https://mama730.com/" target="_blank" style="margin-left:10px;width:60px"><img src="/assets/v1/img/ui/mama730.png" style="width:100%"></a>
                    </div>
                </div>
            </div><!--/.masthead__allmenu-->
        </nav><!--/.masthead__panel.panel--full-->
        
        <!-- panel (滿寬)-->
        <div class="masthead__panel panel--full" js-panel="search"><!-- js-panel="search" 不可變更--> 
            <!--
                全站搜尋 .masthead__search
            --> 
            <div class="masthead__search  masthead__panel-inner">
                <div class="masthead__search-inner">
                    <form class="input-group" action="/search" method="GET">
                        <input type="text" name="search" class="form-control bg-gray-200" placeholder="輸入關鍵字">
                        <div class="input-group-append">
                            <button type="submit" class="btn btn-blue">搜尋</button>
                        </div>
                    </form>
        
                    <h5 class="h6 text-blue mb-2 mt-4">熱門搜尋:</h5>
        
                    <!-- hashtag列表 -->
                    <div class="hashtags">
                                                    <a class="btn btn-white border" href="/search/tag?tag=c觀點">C觀點</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=亞洲七人欖球賽">亞洲七人欖球賽</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=正義迴廊">正義迴廊</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=姜濤">姜濤</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=澐璟">澐璟</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=芒草">芒草</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=日本自由行">日本自由行</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=天氣">天氣</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=樓市">樓市</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=消委會">消委會</a>

                                                    <a class="btn btn-white border" href="/search/tag?tag=周顯">周顯</a>

                                            </div>
                </div>
            </div><!--/.masthead__search-->
        </div><!--/.masthead__panel.panel--full-->

        <!-- panel -->
        <nav class="masthead__panel masthead__panel" js-panel="usermenu"><!-- js-panel="usermenu" 不可變更--> 
            <!--
                會員子選單
            --> 
            <div class="masthead__usermenu  masthead__panel-inner">
                <div class="masthead__usermenu-head">
                    <div class="masthead__usermenu-name mbr-display-name"></div>
                </div>
                <div class="masthead__usermenu-item">
                    <a class="masthead__usermenu-link" href="/member/profile">
                        <span class="masthead__usermenu-link-txt">帳戶概覽</span>
                    </a>
                </div>
                <div class="masthead__usermenu-item">
                    <a class="masthead__usermenu-link" href="/member/bookmark/article">
                        <span class="masthead__usermenu-link-txt">我的收藏</span>
                    </a>
                </div>
                <div class="masthead__usermenu-item d-none">
                    <a class="masthead__usermenu-link" href="/reward">
                        <span class="masthead__usermenu-link-txt">積分及獎賞</span>
                    </a>
                </div>
                <div class="masthead__usermenu-item">
                    <a class="masthead__usermenu-link" href="/member/mission">
                        <span class="masthead__usermenu-link-txt">活動列表</span>
                    </a>
                </div>
                <div class="masthead__usermenu-item">
                    <a class="masthead__usermenu-link bg-light" href="javascript:void(0);" onclick="App.member.logout(true)">
                        <span class="masthead__usermenu-link-txt">登出</span>
                    </a>
                </div>
            </div>
        </nav><!--/.masthead__panel-->
        
    </div><!--/.masthead-inner-->
</header><!--/.masthead-->

<div class="mastbody">
<div class="mastbody-inner">

            <div class="pb-3">
            <div class="adbox" id="adbox--page_top_ad">
                        <div id="page_top_ad" class="a7-gad">
        
    </div>
            </div>	
        </div>

        <div class="ad-tower1  d-none d-xl-block">
            <div class="adbox" id="adbox--page_left_side_ad">
                        <div id="page_left_side_ad" class="a7-gad">
        
    </div>
            </div>
        </div>
        <div class="ad-tower2  d-none d-xl-block">
            <div class="adbox" id="adbox--page_right_side_ad">
                        <div id="page_right_side_ad" class="a7-gad">
        
    </div>
            </div>
        </div>




<!-- Crazy AD -->



    
<div class="fluid">
    
    
    <div class="twocol">
                
        <!-- 中央主欄 -->
        <main class="twocol__main">
            
            
            <article class="article">
                
                                    <div class="d-flex justify-content-between mb-2">
                        <!-- 返回鈕 -->
                        <a class="d-inline-block hover-blue" href="javascript:history.back();"><i class="mr-2 ico ico-thin-left"></i>返回</a>
                    </div>
                                
                <!-- 內頁HEADER主標 -->
                <header class="article__head">
                    <div class="article__head-meta">
                                                <div class="article__head-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div><!--分類色票-->
                        <div class="article__head-time">2022-11-16 16:43:27</div>
                    </div>
                                        <h1 class="article__head-title">城大農場今開幕　獸醫學生將照顧乳牛生產牛奶</h1>
                                    </header>
                
                
                <!-- 文章分享工具列 -->
                <div class="sharebar  d-none d-md-flex"><!--手機版no show-->
                    <div class="sharebar-col">
                        <a class="sharebar-item" role="button" href="javascript:void(0);" js-fontsize="up" arial-label="字級放大"><i class="ico ico-fontup"></i></a>
                        <a class="sharebar-item" role="button" href="javascript:void(0);" js-fontsize="down"arial-label="字級縮小"><i class="ico ico-fontdown"></i></a>
                        <a class="sharebar-item a7-btn-print" role="button" href="javascript:void(0);" arial-label="打印本頁"><i class="ico ico-solid-print"></i></a>
                        <a class="sharebar-item a7-btn-copyurl" role="button" href="javascript:void(0);" data-clipboard-text="https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177?utm_source=am730webshare&utm_medium=copy_link" arial-label=""><i class="ico ico-solid-link"></i></a>
                        <!-- 未儲存前 -->
                        <!--<a class="sharebar-item" role="button" href="javascript:void(0);" arial-label=""><i class="ico ico-solid-bookmark"></i></a>-->
                        <!-- <a class="sharebar-item active" role="button" href="javascript:void(0);" arial-label=""><i class="ico ico-solid-bookmark-saved"></i></a> -->
                        <a class="sharebar-item a7-bookmark" data-bookmark='{"type":"article","id":348177}' role="button" href="javascript:void(0);"><i class="ico ico-solid-bookmark"></i></a>
                    </div>
                    <div class="sharebar-col">
                        <span>分享：</span>
                        <a class="sharebar-item a7-btn-share" role="button" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" target="_blank" arial-label="Twitter"><i class="ico ico-solid-twitter"></i></a>
                        <a class="sharebar-item a7-btn-share" role="button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" target="_blank" arial-label="Facebook"><i class="ico ico-solid-facebook"></i></a>
                        <a class="sharebar-item a7-btn-share" role="button" href="mailto:?body=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" arial-label="電郵"><i class="ico ico-solid-email"></i></a>
                    </div>
                </div>
                
                
                <!-- 內頁文章 START -->
                <!-- !!!!! 重要 !!!!!
                    <dfn></dfn>不可移除、不可改變位置，請保持空內容，且後面必須緊接<div class="article__body">。
                    .article__body 內文的 HTML element reset style 依賴 dfn + div 的 selector 結構關係，
                    以降低 css specificities 權重， 避免當文內使用到 Bootstrap styles 產生樣式覆寫衝突。
                -->
                <dfn></dfn>
                <div class="article__body">

                    
                        
                        
                                                    
                                                            <figure class="picsolo" style="width:100%">
                                    <a class="picsolo-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.13%20PM%20%281%29.jpeg?itok=ii_19R9q" data-caption="城大農場今開幕　獸醫系學生學照顧乳牛生產牛奶。（蘇文傑 攝）" style="display:block;"><img class="picsolo-img lazy" style="display:block;width:100%;height:auto" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.13%20PM%20%281%29.jpeg?itok=ii_19R9q" alt="城大農場今開幕　獸醫系學生學照顧乳牛生產牛奶"></a>
                                    <p class="picsolo-descr">城大農場今開幕　獸醫系學生學照顧乳牛生產牛奶。（蘇文傑 攝）</p>                                </figure>
                            
                            
                            
                        
                        
                        
                        
                        
                        
                    
                                                    <div><p><span><span><span><span><span>城市大學位於大埔林村的動物醫學教學農場今日舉行開幕禮。農場有24隻上月由澳洲運抵的乳牛，將讓獸醫系學生學習畜牧、農場管理以及照顧乳牛的方法，包括行為、生理及營養學。</span></span></span></span></span></p>

<p><span><span><span><span><span>農場經理</span></span></span></span></span>Eryl Done<span><span><span><span><span>表示，農場管理是各級獸醫系學生的必修課程，首兩年學習乳牛基本照顧方法，3年級起學習乳牛臨床治療，相信農場可為學生提供獨特平台，讓畢業生有能力診治各類常見動物，提升競爭力。他又表示，由於農場衛生要求高，因此難以開放給市民參觀，但期望未來與教育團體合作，讓其他學生了解照顧乳牛的知識。校方又預計，農場開始運作後，每日可生產500公升的牛奶，到明年農曆新年左右，可在校內出售新鮮的牛奶和雪糕。</span></span></span></span></span></p>
</div>
                        
                        
                        
                        
                        
                        
                        
                        
                    
                        
                        
                        
                        
                        
                        
                        
                                                    <div class="adbox" id="adbox--page_ad_in_article_1">        <div id="page_ad_in_article_1" class="a7-gad">
        
    </div>
</div>
                        
                    
                        
                        
                        
                        
                                <figure class="picset picset--w5">
                                    <div class="picset-main">
                                        <div class="picset-row">
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.14%20PM.jpeg?itok=qQsEx7h3" data-caption="城大農場開幕　獸醫系學生學照顧乳牛生產牛奶。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.14%20PM.jpeg?itok=qQsEx7h3" alt="城大農場開幕　獸醫系學生學照顧乳牛生產牛奶"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.14%20PM%20%282%29.jpeg?itok=APT_5Lff" data-caption="城市大學位於大埔林村的動物醫學教學農場今日舉行開幕禮。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.14%20PM%20%282%29.jpeg?itok=APT_5Lff" alt="城市大學位於大埔林村的動物醫學教學農場今日舉行開幕禮。"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM%20%281%29.jpeg?itok=AS4PJvOL" data-caption="獸醫系學生需學習畜牧、農場管理以及照顧乳牛的方法。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM%20%281%29.jpeg?itok=AS4PJvOL" alt="獸醫系學生需學習畜牧、農場管理以及照顧乳牛的方法。"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM%20%282%29.jpeg?itok=EAdlkbNe" data-caption="明年農曆新年左右，可在校內出售新鮮的牛奶和雪糕。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM%20%282%29.jpeg?itok=EAdlkbNe" alt="明年農曆新年左右，可在校內出售新鮮的牛奶和雪糕。"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM.jpeg?itok=EBnh4IcV" data-caption="農場管理是各級獸醫系學生的必修課程，首兩年學習乳牛基本照顧方法。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.15%20PM.jpeg?itok=EBnh4IcV" alt="農場管理是各級獸醫系學生的必修課程，首兩年學習乳牛基本照顧方法"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.16%20PM%20%281%29.jpeg?itok=ezsrkxUy" data-caption="農場管理是各級獸醫系學生的必修課程，3年級起學習乳牛臨床治療。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.16%20PM%20%281%29.jpeg?itok=ezsrkxUy" alt="農場管理是各級獸醫系學生的必修課程，3年級起學習乳牛臨床治療"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.16%20PM%20%282%29.jpeg?itok=-DAVamBF" data-caption="農場經理表示，農場衛生要求高，因此難以開放給市民參觀。（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.42.16%20PM%20%282%29.jpeg?itok=-DAVamBF" alt="農場經理表示，農場衛生要求高，因此難以開放給市民參觀。"></a>
                                                                                            <a class="picset-pic" data-fancybox="article" href="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.41.35%20PM.jpeg?itok=ehr8XBEr" data-caption="（蘇文傑 攝）"><img class="picset-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/article_image/public/2022-11/WhatsApp%20Image%202022-11-16%20at%203.41.35%20PM.jpeg?itok=ehr8XBEr" alt=""></a>
                                                                                    </div>
                                        
                                    </div>
                                </figure>

                        
                        
                        
                        
                        
                    
                        
                        
                        
                        
                        
                        
                                                    <!-- relatedLinks -->
                            <aside class="newsflash">
                                <ul class="newsflash-row">

                                                                                                                                                            <li class="newsflash-item">
                                            <div class="newsflash-meta">
                                                <div class="newsflash-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div><!--分類色票-->
                                                
                                            </div>
                                            <h6 class="newsflash-title"><a href="/本地/城大乳牛運抵香港農場-校方料明年1月起校內出售牛奶及雪糕/339436">城大乳牛運抵香港農場　校方料明年1月起校內出售牛奶及雪糕</a></h6>
                                        </li>

                                                                    </ul>
                            </aside>
                        
                        
                    


                </div><!--/.article__body-->
                
                
                
                
                <!-- 內頁FOOTER -->
                <footer class="article__foot">
                    
                    <!-- 浮動分享工具列 -->
                    <div class="sharetray">
                        <div class="sharetray-row">
                            <a class="sharetray-item" role="button" href="javascript:void(0);" js-fontsize="up" arial-label="字級放大"><i class="ico ico-fontup"></i></a>
                            <a class="sharetray-item" role="button" href="javascript:void(0);" js-fontsize="down"arial-label="字級縮小"><i class="ico ico-fontdown"></i></a>
                            <a class="sharetray-item a7-btn-print" role="button" href="javascript:void(0);" arial-label="打印本頁"><i class="ico ico-solid-print"></i></a>
                            <a class="sharetray-item a7-btn-copyurl" role="button" href="javascript:void(0);" data-clipboard-text="https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177?utm_source=am730webshare&utm_medium=copy_link" arial-label=""><i class="ico ico-solid-link"></i></a>
                            <!-- 未儲存前 -->
                            <!--<a class="sharetray-item" role="button" href="javascript:void(0);" arial-label=""><i class="ico ico-solid-bookmark"></i></a>-->
                            <!-- <a class="sharetray-item active" role="button" href="javascript:void(0);" arial-label=""><i class="ico ico-solid-bookmark-saved"></i></a> -->
                            <!-- <a7-bookmark obj-type="article" obj-id="348177" bar-type="tray"></a7-bookmark> -->
                            <a class="sharetray-item a7-bookmark" data-bookmark='{"type":"article","id":348177}' role="button" href="javascript:void(0);"><i class="ico ico-solid-bookmark"></i></a>
                            <a class="sharetray-item" role="button" href="https://twitter.com/intent/tweet?text=&url=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" target="_blank" arial-label="Twitter"><i class="ico ico-solid-twitter"></i></a>
                            <a class="sharetray-item" role="button" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" target="_blank" arial-label="Facebook"><i class="ico ico-solid-facebook"></i></a>
                            <a class="sharetray-item" role="button" href="mailto:?body=https%3A%2F%2F18.166.197.15%2F%E6%9C%AC%E5%9C%B0%2F%E5%9F%8E%E5%A4%A7%E8%BE%B2%E5%A0%B4%E4%BB%8A%E9%96%8B%E5%B9%95-%E7%8D%B8%E9%86%AB%E5%AD%B8%E7%94%9F%E5%B0%87%E7%85%A7%E9%A1%A7%E4%B9%B3%E7%89%9B%E7%94%9F%E7%94%A2%E7%89%9B%E5%A5%B6%2F348177" arial-label="電郵"><i class="ico ico-solid-email"></i></a>
                        </div>
                    </div>
                    
                    <!-- hashtag列表 -->
                                            <div class="hashtags">
                                                            <a class="btn btn-white border" href="/search/tag?tag=城大農場">城大農場</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=開幕">開幕</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=獸醫">獸醫</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=學生">學生</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=乳牛">乳牛</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=牛奶">牛奶</a>

                                                            <a class="btn btn-white border" href="/search/tag?tag=雪糕">雪糕</a>

                                                    </div>
                    
                                            <div class="pt-3">
                            <div class="adbox" id="adbox--page_ad_after_article">
                                        <div id="page_ad_after_article" class="a7-gad">
        
    </div>
                            </div>	
                        </div>
                        
                        <div class="pt-3">
                            <div class="adbox" id="adbox--page_bottom_ad">
                                                            </div>
                        </div>
                    
                                            
                        <div class="blocktitle pt-3">
                            <h5 class="blocktitle-title">留言<b>專區</b></h5>
                        </div>

                        <div class="fb-comments"
                            data-width="100%"
                            data-numposts="5"
                            data-href="https://18.166.197.15/本地/城大農場今開幕-獸醫學生將照顧乳牛生產牛奶/348177">
                        </div>
                    
                                                    <div class="pt-3">
                                <div class="adbox" id="adbox--page_ad_after_comment">
                                            <div id="page_ad_after_comment" class="a7-gad">
        
    </div>
                                </div>	
                            </div>
                        
                                        
                    <div class="py-2"></div>
                    
                                        
                        <div class="blocktitle">
                            <h5 class="blocktitle-title">相關<b>新聞</b></h5>
                        </div>

                        <div class="newslist">
                            <ul class="newslist-row">

                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#2350A9">
        <a href="/本地/美食博覽2022-今日開幕-排頭位市民目標搶1元鮑魚/333113"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-08/%E5%88%97-%E7%BE%8E%E9%A3%9F%E5%8D%9A%E8%A6%BD2022%EF%BD%9C%E4%BB%8A%E6%97%A5%E9%96%8B%E5%B9%95%E3%80%80%E6%8E%92%E9%A0%AD%E4%BD%8D%E5%B8%82%E6%B0%91%E7%9B%AE%E6%A8%99%E6%90%B61%E5%85%83%E9%AE%91%E9%AD%9A.jpg?itok=E04bMkSr" alt="美食博覽2022｜今日開幕　排頭位市民目標搶1元鮑魚"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/本地/美食博覽2022-今日開幕-排頭位市民目標搶1元鮑魚/333113">美食博覽2022｜今日開幕　排頭位市民目標搶1元鮑魚</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div>
            <div class="newsitem-time">3個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                    
                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#D51588">
        <a href="/生活/日本藥妝店松本清屯門分店明早開幕-全線分店9折/328255"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-07/WhatsApp%20Image%202022-07-12%20at%204.41.45%20PM.jpeg?itok=TO9dS-4D" alt="日本藥妝店松本清屯門分店明早開幕 全線分店9折"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/生活/日本藥妝店松本清屯門分店明早開幕-全線分店9折/328255">日本藥妝店松本清屯門分店明早開幕 全線分店9折</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/生活" class="badge" js-hex="#D51588">生活</a></div>
            <div class="newsitem-time">4個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                    
                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#2350A9">
        <a href="/本地/故宮文化博物館-城巴973線周末改經西九文化區-增設m-巴士站/326383"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-06/Photo%201_12.jpg?itok=KaVPAN32" alt="城巴973線在香港故宮文化博物館開幕當日起，逢周末繞經西九文化區。(城巴提供)"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/本地/故宮文化博物館-城巴973線周末改經西九文化區-增設m-巴士站/326383">故宮文化博物館｜城巴973線周末改經西九文化區　增設M+巴士站</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div>
            <div class="newsitem-time">4個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                    
                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#2350A9">
        <a href="/本地/故宮文化博物館-7月2日正式開幕-9個展廳大致布置完畢-圖輯-/325209"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-06/081_0.jpg?itok=4IF5do7J" alt="香港故宮文化博物館今日(22日)舉行開幕典禮。(李睿哲圖)"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/本地/故宮文化博物館-7月2日正式開幕-9個展廳大致布置完畢-圖輯-/325209">故宮文化博物館｜7月2日正式開幕  9個展廳大致布置完畢 (圖輯)</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div>
            <div class="newsitem-time">4個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                                                            <li class="newslist-item">
                                            <div class="adbox" id="adbox--page_ad_between_related_articles">        <div id="page_ad_between_related_articles" class="a7-gad">
        
    </div>
</div>
                                        </li>
                                    
                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#D51588">
        <a href="/生活/掃貨儲糧-aeon-style油塘開幕-食品-家電都有折-多個期間限定優惠/309737"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-03/Runly_%E6%8E%83%E8%B2%A8%E5%84%B2%E7%B3%A7%EF%BD%9CAEON%20STYLE%E6%B2%B9%E5%A1%98%E9%96%8B%E5%B9%95%20%E5%A4%9A%E5%80%8B%E6%9C%9F%E9%96%93%E9%99%90%E5%AE%9A%E5%84%AA%E6%83%A0.jpg?itok=s4pZcDJ1" alt="掃貨儲糧｜AEON STYLE油塘開幕 多個期間限定優惠"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/生活/掃貨儲糧-aeon-style油塘開幕-食品-家電都有折-多個期間限定優惠/309737">掃貨儲糧｜AEON STYLE油塘開幕 食品、家電都有折+多個期間限定優惠</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/生活" class="badge" js-hex="#D51588">生活</a></div>
            <div class="newsitem-time">8個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                    
                                                                    
                                                                            <li class="newslist-item">
                                            
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#E39500">
        <a href="/財經/松本清香港1號店宣布-因應疫情延至下月或較後時間開幕/304853"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/news_cover/1643082103_HI.jpg?itok=thL2g_e0" alt="松本清香港1號店宣布　因應疫情延至下月或較後時間開幕"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/財經/松本清香港1號店宣布-因應疫情延至下月或較後時間開幕/304853">松本清香港1號店宣布　因應疫情延至下月或較後時間開幕</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/財經" class="badge" js-hex="#E39500">財經</a></div>
            <div class="newsitem-time">9個月前</div>
        </div>
    </div>
</div>
                                        </li>
                                    
                                    
                                                            </ul>
                        </div>
                                        
                                            <div class="py-5">
                            <div class="adbox" id="adbox--page_ad_after_related_articles">
                                        <div id="page_ad_after_related_articles" class="a7-gad">
        
    </div>
                            </div>	
                        </div>
                                        
                </footer><!--/.article__footer-->
                
                
            </article><!--/.article-->

            
            
        </main><!--/.twocol__main-->
        
        
        <!--全站側欄-->
        <aside class="twocol__side">
            
                            

<a class="donatebtn" href="/sponsor">
    <div class="donatebtn-inner">
        <div class="donatebtn-content">
            <div class="h3"><b>支持AM730</b><i class="ico ico-thin-go small ml-2"></i></div>
        </div>
    </div>
</a>
            
            
                

                                    <div class="d-none d-lg-block pb-3">
                        <div class="adbox" id="adbox--page_right_column_top_ad">
                                    <div id="page_right_column_top_ad" class="a7-gad">
        
    </div>
                        </div>
                    </div>
                
                                    
            <!--
                Facebook Page plugin
                測試用appId，僅供版面確認之用
            -->
            <div class="fb-page" data-href="https://www.facebook.com/am730hk"
                data-tabs="timeline"
                data-width="500"
                data-height="500"
                data-adapt-container-width="true"
                data-show-facepile="true">
            </div>
            <div class="py-3"></div>
                
                
<!-- 熱門搜尋 -->
<section>
    
    <!-- 標題列 -->
    <div class="sidetitle">
        <h5 class="sidetitle-title">熱門<b>搜尋</b></h5>
    </div>

    <!-- hashtag列表 -->
    <div class="hashtags">
                    <a class="btn btn-white border" href="/search/tag?tag=c觀點">C觀點</a>

                    <a class="btn btn-white border" href="/search/tag?tag=亞洲七人欖球賽">亞洲七人欖球賽</a>

                    <a class="btn btn-white border" href="/search/tag?tag=正義迴廊">正義迴廊</a>

                    <a class="btn btn-white border" href="/search/tag?tag=姜濤">姜濤</a>

                    <a class="btn btn-white border" href="/search/tag?tag=澐璟">澐璟</a>

                    <a class="btn btn-white border" href="/search/tag?tag=芒草">芒草</a>

                    <a class="btn btn-white border" href="/search/tag?tag=日本自由行">日本自由行</a>

                    <a class="btn btn-white border" href="/search/tag?tag=天氣">天氣</a>

                    <a class="btn btn-white border" href="/search/tag?tag=樓市">樓市</a>

                    <a class="btn btn-white border" href="/search/tag?tag=消委會">消委會</a>

                    <a class="btn btn-white border" href="/search/tag?tag=周顯">周顯</a>

        
    </div>
</section>
                <div class="py-3"></div>

                

<section>

    <div class="sidetitle">
        <h5 class="sidetitle-title">熱門<b>新聞</b></h5>
    </div>

    <div class="newslist">
        <ul class="newslist-row">
            
                <li class="newslist-item">
                    
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#1CADA7">
        <a href="/國際/10歲男童遭婦人尾隨險被拐走-機警走入舖頭叫店員扮阿媽-有片-/348397"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-11/%E5%88%97-10%E6%AD%B2%E7%94%B7%E7%AB%A5%E9%81%AD%E5%A9%A6%E4%BA%BA%E5%B0%BE%E9%9A%A8%E9%9A%AA%E8%A2%AB%E6%8B%90%E8%B5%B0-%E6%A9%9F%E8%AD%A6%E8%B5%B0%E5%85%A5%E8%88%96%E9%A0%AD%E5%8F%AB%E5%BA%97%E5%93%A1%E6%89%AE%E9%98%BF%E5%AA%BD-%28%E6%9C%89%E7%89%87%29.jpg?itok=zBmL0SvO" alt="10歲男童遭婦人尾隨險被拐走 機警走入舖頭叫店員扮阿媽 (有片)"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/國際/10歲男童遭婦人尾隨險被拐走-機警走入舖頭叫店員扮阿媽-有片-/348397">10歲男童遭婦人尾隨險被拐走  機警走入舖頭叫店員扮阿媽 (有片)</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/國際" class="badge" js-hex="#1CADA7">國際</a></div>
            <div class="newsitem-time">10小時前</div>
        </div>
    </div>
</div>
                </li>

                
            
                <li class="newslist-item">
                    
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#DC0B0C">
        <a href="/中國/-環時-前記者付國豪去年病逝-反修例期間香港機場遇襲-我支持香港警察/348449"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/news_cover/1609909370_Nz_0_0.jpg?h=f13e796b&amp;itok=N-YI7od_" alt="《環球時報》前記者付國豪去年10月病逝，終年30歲。"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/中國/-環時-前記者付國豪去年病逝-反修例期間香港機場遇襲-我支持香港警察/348449">《環時》前記者付國豪去年病逝 反修例期間香港機場遇襲：我支持香港警察</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/中國" class="badge" js-hex="#DC0B0C">中國</a></div>
            <div class="newsitem-time">5小時前</div>
        </div>
    </div>
</div>
                </li>

                
            
                <li class="newslist-item">
                    
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#7725FF">
        <a href="/娛樂/下流上車族-開工一日辭演-姜皓文親解傳聞-大讚林敏驄演得好/348390"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-11/%E6%98%A5_%E4%B8%8B%E6%B5%81%E4%B8%8A%E8%BB%8A%E6%97%8F%EF%BD%9C%E9%96%8B%E5%B7%A5%E4%B8%80%E6%97%A5%E8%BE%AD%E6%BC%94%EF%BC%9F%E5%A7%9C%E7%9A%93%E6%96%87%E8%A6%AA%E8%A7%A3%E5%82%B3%E8%81%9E.jpg?itok=onEnqCrd" alt="下流上車族｜開工一日辭演？姜皓文親解傳聞"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/娛樂/下流上車族-開工一日辭演-姜皓文親解傳聞-大讚林敏驄演得好/348390">下流上車族｜開工一日辭演？姜皓文親解傳聞 大讚林敏驄演得好</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/娛樂" class="badge" js-hex="#7725FF">娛樂</a></div>
            <div class="newsitem-time">10小時前</div>
        </div>
    </div>
</div>
                </li>

                
            
                <li class="newslist-item">
                    
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#2350A9">
        <a href="/本地/消費券2022-八達通第二階段尾期1000元最快下月16日領取-一文睇清發放日期-更新-/348134"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-11/010_9.jpg?itok=AJqolal5" alt="八達通首階段尾期1000元的消費券，最後今日領取。(資料圖片)"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/本地/消費券2022-八達通第二階段尾期1000元最快下月16日領取-一文睇清發放日期-更新-/348134">消費券2022｜八達通第二階段尾期1000元最快下月16日領取　一文睇清發放日期 (更新)</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/本地" class="badge" js-hex="#2350A9">本地</a></div>
            <div class="newsitem-time">10小時前</div>
        </div>
    </div>
</div>
                </li>

                                    <li class="newslist-item">
                        <div class="adbox" id="adbox--hot_news_ad">
                                    <div id="hot_news_ad" class="a7-gad">
        
    </div>
                        </div>
                    </li>
                
            
                <li class="newslist-item">
                    
<div class="newsitem">
    <figure class="newsitem-pic" js-hex="#7725FF">
        <a href="/娛樂/楊千嬅演唱會開賣未見大塞車-借-冰點-表心跡/348322"><img class="newsitem-img lazy" data-src="https://d5ttlem47o98b.cloudfront.net/s3fs-public/styles/cover_720_thumbnail/public/styles/banner/public/2022-11/AM%E5%A8%9B%E6%A8%82%20Link%20Post%E6%8B%B7%E8%B2%9D_41.jpg?itok=fRl1JO7Z" alt="楊千嬅演唱會開賣未見大塞車 借《冰點》表心跡"></a>
            </figure>
    <div class="newsitem-entry">
        <h6 class="newsitem-title">
            <a href="/娛樂/楊千嬅演唱會開賣未見大塞車-借-冰點-表心跡/348322">楊千嬅演唱會開賣未見大塞車 借《冰點》表心跡</a>
        </h6>
        <div class="newsitem-meta">
            <div class="newsitem-unit"><a href="/娛樂" class="badge" js-hex="#7725FF">娛樂</a></div>
            <div class="newsitem-time">16小時前</div>
        </div>
    </div>
</div>
                </li>

                
                        
        </ul>
    </div>
</section>

                <div class="py-3"></div>

                <!-- 訂閱區塊+廣告1則 -->
<section class="subscribox">
    
                <div class="subscribox-ad">
                <div class="adbox" id="adbox--page_subscribe_box_ad">
                            <div id="page_subscribe_box_ad" class="a7-gad">
        
    </div>
                </div>
            </div>
        
    
    <!-- 訂閱說明 -->
    <div class="subscribox-cont">
        <div class="subscribox-txt">
            <h5 class="subscribox-title mb-2">訂閱AM730最新資訊</h5>
            <p class="subscribox-descr mb-2">最新資訊將會寄去你電子郵箱</p>
            <small class="subscribox-note mb-4">當你登記，就代表你認同本公司的<a class="text-underline" href="/page/%E6%A2%9D%E6%AC%BE%E5%8F%8A%E7%B4%B0%E5%89%87" target="_blank">條款及細則</a>，<a class="text-underline" href="/page/%E7%A7%81%E9%9A%B1%E6%94%BF%E7%AD%96%E5%8F%8A%E5%85%8D%E8%B2%AC%E8%81%B2%E6%98%8E" target="_blank">私隱條例</a>。</small>
        </div>
        <form class="subscribox-input" id="a7-form-subscribe" action="/api/subscribe" method="POST">
            <div class="input-group input-group-lg">
                <input type="email" id="a7-input-email" name="email" class="form-control border-0" tabindex="-1" maxlength="64" placeholder="電郵地址">
                <div class="input-group-append">
                    <button type="submit" id="a7-btn-subscribe" class="btn btn-lg btn-salmon">登記</button>
                </div>
            </div>
        </form>
    </div>
</section>
                <div class="py-2"></div>

                    </aside><!--/.twocol__side-->
        
    </div><!--/.twocol-->	
</div>

    
</div><!--/.mastbody-inner-->
</div><!--/.mastbody-->

    

<!-- Modal - 會員登入  -->
<div class="loginbox modal fade" id="loginBox" tabindex="-1" role="dialog" data-backdrop="static">
    <div class="modal-dialog modal-dialog-centered">
        <div class="modal-content">
            <div class="loginbox__head modal-header">
                <div class="loginbox__head-logo"><div class="loginbox__head-logo-img"></div></div>
                <div class="btn-dismiss" data-dismiss="modal" role="button"><i class="ico ico-thin-close"></i></div>
            </div>
            <div class="loginbox__body modal-body">
                <h3 class="loginbox__body-title mb-4">會員登入</h3>
                
                <p class="mb-4">因會員系統更新，以電郵方式登入的現有會員請按「忘記密碼」，及按指示重設新密碼，然後啟動帳戶。</p>

                <!-- Form 欄位-->
                <form id="form-login" class="loginbox__body-form" action="/member/login" method="post">
                    <div class="loginbox__body-username mb-3">
                        <input class="form-control form-control-lg" type="email" name="email" placeholder="電郵地址" required>
                        <div class="invalid-feedback">請檢查此欄位</div>
                    </div>
                    <div class="loginbox__body-password mb-3">
                        <input class="form-control form-control-lg" type="password" name="password" placeholder="密碼" required>
                        <div class="togglepassword" role="button" onclick="base.togglePassword(this)" title="顯示密碼"></div>
                        <div class="invalid-feedback">請檢查此欄位</div>
                    </div>
                    <div class="loginbox__body-action">
                        <a class="text-gray-400 text-underline" href="/member/password/fetch">忘記密碼?</a>
                        <button type="button" class="btn btn-lg btn-gradient-blue loginbox__body-btn-submit" id="btn-login" onclick="App.member.login()">登入</button>
                    </div>
                </form>
                
                <!-- 或 -->
                <div class="row justify-content-center align-items-center my-5">
                    <b class="col border-bottom"></b><b class="col-auto px-4">或</b><b class="col border-bottom"></b>
                </div>
        
                <!-- Social connect login -->
                <div class="loginbox__body-connect">
                    <div role="button" class="btn-badge btn-badge--facebook">Facebook登入</div>
                    <div role="button" class="btn-badge btn-badge--apple">使用Apple登入</div>
                </div>
                
                <div class="d-flex justify-content-center">
                    <p>尚未成為會員？ <a class="text-blue text-underline" href="/registration">立即註冊</a></p>
                </div>
                
                
            </div><!--/.loginbox__body.modal-body-->
            
        </div>
    </div>
</div>

<div class="backtop">
    <a class="btn-backtop" href="#backtop"><i class="ico ico-backtop"></i></a>
</div>

<!-- Footer -->
<footer class="mastfoot">
	<div class="mastfoot-inner">
		<div class="mastfoot__links">
            
                <a class="mastfoot__links-item hover-underline" href="/page/廣告查詢">廣告查詢</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/我有料報">我有料報</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/我想取報">我想取報</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/關於am730">關於am730</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/聯絡我們">聯絡我們</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/下載Apps">下載Apps</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/私隱政策及免責聲明">私隱政策及免責聲明</a>
            
                <a class="mastfoot__links-item hover-underline" href="/page/條款及細則">條款及細則</a>
            
            

		</div>
		<div class="mastfoot__declare">
			730媒體有限公司 &copy; 2022
		</div>
		<div class="mastfoot__socials">
			<a class="mastfoot__socials-item" href="http://bit.ly/2PY5Bej" target="_blank"><i class="ico ico-round-facebook">Facebook</i></a>
			<a class="mastfoot__socials-item" href="http://bit.ly/2JQHmJG" target="_blank"><i class="ico ico-round-instagram">Instagram</i></a>
			<a class="mastfoot__socials-item" href="http://bit.ly/2qoVYEN" target="_blank"><i class="ico ico-round-youtube">Youtube</i></a>
			<a class="mastfoot__socials-item" href="https://www.house730.com/" target="_blank" style="width:60px"><img src="/assets/v1/img/ui/house730.png" style="width:100%"></a>
			<a class="mastfoot__socials-item" href="https://mama730.com/" target="_blank" style="width:60px"><img src="/assets/v1/img/ui/mama730.png" style="width:100%"></a>
		</div>
	</div>
</footer>

<div id="gdprbox" class="gdprbox">
	<div class="gdprbox--inner fluid">
		<div class="gdprbox--detail">
			<div class="h3 h3-md">隱私權保護政策</div>
			<div class="h6">請細閱並示意接受以下私隱政策及免責聲明，按下「接受」表示你已同意並願意接受 am730 網站內之私隱政策及免責聲明。<a class="text-underline" href="/page/私隱政策及免責聲明" target="_blank">了解更多</a></div>
		</div>
		<div class="gdprbox--action">
			<div class="btn btn-white text-blue px-5 text-nowrap btn-accept" role="button">接受</div>
		</div>
		<div class="btn-dismiss" title="關閉" role="button"><i class="ico ico-thin-close"></i></div>
	</div>
</div>



                                                                                                                                                                                                                                                                                              
            <div id="lightad-top" style="display:none">
              <div class="adbox" id="adbox--page_lightbox_top_ad">        <div id="page_lightbox_top_ad" class="a7-gad">
        
    </div>
</div>
            </div>

                      
            <div id="lightad-1" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_1" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-2" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_2" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-3" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_3" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-4" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_4" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-5" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_5" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-6" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_6" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-7" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_7" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-8" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_8" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-9" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_9" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-10" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_10" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-11" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_11" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-12" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_12" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-13" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_13" class="a7-gad">
        
    </div>
</div>
            </div>

                                
            <div id="lightad-14" style="display:none">
              <div class="adbox adbox-dynamic">        <div id="page_lightbox_center_ad_14" class="a7-gad">
        
    </div>
</div>
            </div>

                                              
<script>
var cat2colors={"本地":"#2350A9","消委會":"#2350A9","am專題":"#2350A9","消費券":"#2350A9","施政報告2022":"#2350A9","專欄":"#384264","column_新聞":"#384264","column_財經":"#384264","column_健康":"#384264","column_娛樂":"#384264","column_生活":"#384264","column_體育":"#384264","體育":"#33B430","世界盃":"#33B430","行山":"#33B430","國際":"#1CADA7","娛樂":"#7725FF","COLLAR":"#7725FF","MIRROR":"#7725FF","藝人專訪":"#7725FF","睇戲煲劇":"#7725FF","中國":"#DC0B0C","財經":"#E39500","傑出上市公司大獎":"#E39500","企業專訪":"#E39500","地產":"#3CB9D8","睇樓團":"#3CB9D8","入伙天書":"#3CB9D8","健康":"#D55A0D","癌症":"#D55A0D","心臟病":"#D55A0D","糖尿病":"#D55A0D","生活":"#D51588","旅遊飲食":"#D51588","自煮食譜":"#D51588","女生":"#D51588","科技":"#D51588","職場":"#D51588","親子":"#D51588","玩樂":"#D51588","奇趣":"#D51588","消費著數":"#D51588","好去處":"#D51588","特刊":"#D51588","市場資訊":"#D51588","真生活至尊品牌大獎2022":"#D51588","會員專區":"#5C20CB"},
    cat2extras={"本地":{"uri":"/本地","subCat":0,"color":"#2350A9"},"消委會":{"uri":"/本地/消委會","subCat":1,"color":"#2350A9"},"am專題":{"uri":"/本地/am專題","subCat":1,"color":"#2350A9"},"消費券":{"uri":"/本地/消費券","subCat":1,"color":"#2350A9"},"施政報告2022":{"uri":"/本地/施政報告2022","subCat":1,"color":"#2350A9"},"專欄":{"uri":"/column","subCat":0,"color":"#384264"},"column_新聞":{"uri":"/column/新聞","subCat":1,"color":"#384264"},"column_財經":{"uri":"/column/財經","subCat":1,"color":"#384264"},"column_健康":{"uri":"/column/健康","subCat":1,"color":"#384264"},"column_娛樂":{"uri":"/column/娛樂","subCat":1,"color":"#384264"},"column_生活":{"uri":"/column/生活","subCat":1,"color":"#384264"},"column_體育":{"uri":"/column/體育","subCat":1,"color":"#384264"},"體育":{"uri":"/體育","subCat":0,"color":"#33B430"},"世界盃":{"uri":"/體育/世界盃","subCat":1,"color":"#33B430"},"行山":{"uri":"/體育/行山","subCat":1,"color":"#33B430"},"國際":{"uri":"/國際","subCat":0,"color":"#1CADA7"},"娛樂":{"uri":"/娛樂","subCat":0,"color":"#7725FF"},"COLLAR":{"uri":"/娛樂/collar","subCat":1,"color":"#7725FF"},"MIRROR":{"uri":"/娛樂/mirror","subCat":1,"color":"#7725FF"},"藝人專訪":{"uri":"/娛樂/藝人專訪","subCat":1,"color":"#7725FF"},"睇戲煲劇":{"uri":"/娛樂/睇戲煲劇","subCat":1,"color":"#7725FF"},"中國":{"uri":"/中國","subCat":0,"color":"#DC0B0C"},"財經":{"uri":"/財經","subCat":0,"color":"#E39500"},"傑出上市公司大獎":{"uri":"/財經/傑出上市公司大獎","subCat":1,"color":"#E39500"},"企業專訪":{"uri":"/財經/企業專訪","subCat":1,"color":"#E39500"},"地產":{"uri":"/地產","subCat":0,"color":"#3CB9D8"},"睇樓團":{"uri":"/地產/睇樓團","subCat":1,"color":"#3CB9D8"},"入伙天書":{"uri":"/地產/入伙天書","subCat":1,"color":"#3CB9D8"},"健康":{"uri":"/健康","subCat":0,"color":"#D55A0D"},"癌症":{"uri":"/健康/癌症","subCat":1,"color":"#D55A0D"},"心臟病":{"uri":"/健康/心臟病","subCat":1,"color":"#D55A0D"},"糖尿病":{"uri":"/健康/糖尿病","subCat":1,"color":"#D55A0D"},"生活":{"uri":"/生活","subCat":0,"color":"#D51588"},"旅遊飲食":{"uri":"/生活/旅遊飲食","subCat":1,"color":"#D51588"},"自煮食譜":{"uri":"/生活/自煮食譜","subCat":1,"color":"#D51588"},"女生":{"uri":"/生活/女生","subCat":1,"color":"#D51588"},"科技":{"uri":"/生活/科技","subCat":1,"color":"#D51588"},"職場":{"uri":"/生活/職場","subCat":1,"color":"#D51588"},"親子":{"uri":"/生活/親子","subCat":1,"color":"#D51588"},"玩樂":{"uri":"/生活/玩樂","subCat":1,"color":"#D51588"},"奇趣":{"uri":"/生活/奇趣","subCat":1,"color":"#D51588"},"消費著數":{"uri":"/生活/消費著數","subCat":1,"color":"#D51588"},"好去處":{"uri":"/生活/好去處","subCat":1,"color":"#D51588"},"特刊":{"uri":"/生活/特刊","subCat":1,"color":"#D51588"},"市場資訊":{"uri":"/生活/市場資訊","subCat":1,"color":"#D51588"},"真生活至尊品牌大獎2022":{"uri":"/生活/真生活至尊品牌大獎2022","subCat":1,"color":"#D51588"},"會員專區":{"uri":"/會員專區","subCat":0,"color":"#5C20CB"}},
    _7ads=["page_top_ad","page_left_side_ad","page_right_side_ad","page_menu_bottom_ad","page_right_column_top_ad","hot_news_ad","page_subscribe_box_ad","page_mobile_bottom_ad","page_ad_after_article","page_ad_after_comment","page_ad_between_related_articles","page_ad_after_related_articles","page_lightbox_top_ad","page_lightbox_center_ad_1","page_lightbox_center_ad_2","page_lightbox_center_ad_3","page_lightbox_center_ad_4","page_lightbox_center_ad_5","page_lightbox_center_ad_6","page_lightbox_center_ad_7","page_lightbox_center_ad_8","page_lightbox_center_ad_9","page_lightbox_center_ad_10","page_lightbox_center_ad_11","page_lightbox_center_ad_12","page_lightbox_center_ad_13","page_lightbox_center_ad_14","page_ad_in_article_1"];
</script>

<script src="/assets/v1/js/libs/jquery.min.js"></script>
<script src="/assets/v1/js/libs/bootstrap.bundle.min.js"></script>
<script src="/assets/v1/js/libs/swiper.min.js"></script>


<script>
  var _7fblen = $('[data-fancybox]').length,_7fbidx=_7fblen-1;
  while(_7fbidx>0) {
    if ((_7fbidx+1)%4===0) {
      let _lidx = (_7fbidx+1)/4;
      if ($('#lightad-'+_lidx).length) {
        $('[data-fancybox]').eq(_7fbidx).append('<span data-src="#lightad-'+_lidx+'" data-fancybox="article" data-caption="Advertisement" style="display:none"></span>');
      }
    }
    _7fbidx--;
  }
</script>
<!-- test end -->




    <script src="/assets/v1/js/libs/vue-2.6.14.min.js"></script>


<script>
  window.fbAsyncInit = function() {
    FB.init({
      appId            : '575343882608106',
      autoLogAppEvents : true,
      xfbml            : true,
      version          : 'v12.0'
    });
  };
</script>
<script async defer crossorigin="anonymous" src="https://connect.facebook.net/zh_HK/sdk.js#xfbml=1&version=v12.0"></script>

<link  href="/assets/v1/js/libs/flatpickr.min.css" rel="stylesheet">
<script src="/assets/v1/js/libs/flatpickr.min.js"></script>
<link  href="/assets/v1/js/libs/flatpickr.monthSelect.min.css" rel="stylesheet">
<script src="/assets/v1/js/libs/flatpickr.monthSelect.min.js"></script>
<link  href="/assets/v1/js/libs/jquery.fancybox.min.css" rel="stylesheet">
<script src="/assets/v1/js/libs/jquery.fancybox.min.js"></script>
<script src="/assets/v1/js/libs/lazyload.min.js"></script>
<script src="/assets/js/base.js?v=221107.1451"></script>
<script src="/assets/js/app.js?v=221107.1451"></script>

<script>
$(function(){

    if ($('html').hasClass('isWebView')) {//disable article links
        // incomplete
    }

    if (App.member.isMember()) {
        $.get('/api/1.0/member/view/348177', function(res){
            if(res.success == 1){
                App.member.resetMember(null);
            }
        }, 'json');
    }

    $(document)
        .on('onInit.fb', function(e,instance){
            if ($('#lightad-top').length) {
                setTimeout(function(){
                    $('.fancybox-inner').css({
                        'margin-top': $('#lightad-top').height()+'px'
                    })
                }, 100);
            }
        })
        .on('afterShow.fb', function(e,instance,slide){
            if ("replaceState" in history) {
                history.replaceState("", document.title, location.pathname + location.search + '#media_id='+instance.currIndex);
            }
            else {
                location.hash = '#media_id='+instance.currIndex;
            }
            if (slide.src.indexOf('#')===0 
             && $(slide.src+' .a7-gad').length==1
             && typeof window['_a7adslots']!='undefined'
             && typeof window['googletag']!='undefined') {
                var a7gad = $(slide.src+' .a7-gad'),
                    ad_name = a7gad.attr('id'),
                    lightad_top_exists = ( $('#lightad-top .a7-gad').length>0 );
                for (var i=0,l=_a7adslots.length; i<l; i++) {
                    if (lightad_top_exists && _a7adslots[i].getSlotElementId()=='page_lightbox_top_ad') {
                        // refresh top ad
                        googletag.pubads().refresh([_a7adslots[i]]);
                    }
                    if (_a7adslots[i].getSlotElementId()==ad_name) {
                        //console.log(i, _a7adslots[i], ad_name);
                        googletag.pubads().refresh([_a7adslots[i]]);
                    }
                }
            }
        })
        .on('afterClose.fb', function(e,instance,slide){
            if ("replaceState" in history) {
                history.replaceState("", document.title, location.pathname + location.search);
            }
            else {
                location.hash = '';
            }
        });
    
    var clipboard = new ClipboardJS('.a7-btn-copyurl');
    $('.a7-btn-copyurl').tooltip({
        trigger: 'click',
        title: '已成功複製網址！'
    });
    clipboard.on('success', function(e){
        setTimeout(function(){
            $('.a7-btn-copyurl').tooltip('hide');
        }, 3000);
    });

});
</script>

</body>
</html>